1. Ez az oldal sütiket használ. Ha továbbra is ezen az oldalon tartózkodsz, elfogadod a sütik használatát. További információ

Bug rakéta vető

Kategória: 'Kérdések és válaszok - Kezdőknek és haladóknak', témanyitó: atzusaki, témanyitás ideje: 28.12.18.

Kedves Fórum-Olvasónk!

Abban az esetben, ha aktívan részt szeretnél venni a fórum életében és szeretnél kérdezni a játékkal kapcsolatban, vagy beszélgetni szeretnél játékostársaiddal, be kell jelentkezz a játékba, majd onnan a fórumba. Ha még nincs felhasználói fiókod a játékban, akkor készítened kell egy új regisztrációt. „A játékhoz“
  1. atzusaki

    atzusaki Fórum-zöldfülű

    A hajómba be van szerelve egy RL-LB1-CPU automata rakétavető, ami azt írja hogy lézertámadás esetén magától feltölti a rakétavetőt és tüzel is belőle viszont ez nálam sajnos nem működik. Esetleg tudnátok segíteni hogy mi lehet a probléma?
     
  2. Žøđiåč™

    Žøđiåč™ Aktív író

    Szia!

    Nem tudom mennyire vagy jártas a játékban, ezért leírom amit tudok.

    Először is bizonyosodj meg hogy van rakétavetőd (HST-1 vagy HST-2) felszerelve a hajódban és hogy vannak-e olyan rakétáid (ECO-10, SAR-01, SAR-02, UBR-100, HSTRM-01, CBR) amiket az ki is tud lőni. Azután ellenőrizd hogy mindkét konfigurációba be van-e téve a cpu és a rakétavető. ha ezek megvannak, a játékon belül a cpu-knál nyomj rá (kapcsold be) a rakétavető cpu-ra és a rakétáknál kattints arra a fentebb említett rakéták egyikére amit ki szeretnél lőni és ezután már működnie kell :)
     

Az oldal megosztása